<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221; | .:: Pozol  ::.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://www.pozol.org/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="http://www.pozol.org/wp-content/uploads/2019/02/190218_boletin_02-660x330.jpg" /> 
<!--[if lt IE 9]>
<script src="http://www.pozol.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pozol.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.pozol.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; Feed" href="http://www.pozol.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; RSS de los comentarios" href="http://www.pozol.org/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221; RSS de los comentarios" href="http://www.pozol.org/?feed=rss2&#038;p=17027" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pozol.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pozol.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/extension/readygraph/assets/css/default-popup.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/css/youtube-channel.min.css?ver=3.0.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.pozol.org/wp-content/plugins/podpress/style/podpress.css?ver=5.0.3' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.pozol.org/";
var podPressBackendURL = "http://www.pozol.org/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.pozol.org/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/themes/sahifa/js/validation.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/podpress/js/podpress.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.pozol.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pozol.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pozol.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.pozol.org/?p=17027" />
<link rel='shortlink' href='http://www.pozol.org/?p=17027' />
<link rel="alternate" type="application/json+oembed" href="http://www.pozol.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pozol.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><!-- call Shout Stream Javascript in HEAD -->
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.pozol.org/";
var podPressBackendURL = "http://www.pozol.org/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.pozol.org/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.pozol.org/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.pozol.org/";
var podPressBackendURL = "http://www.pozol.org/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.pozol.org/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/shout-stream/ss_popup.js?ver=1.0'></script>
<!-- done Shout Stream Javascript in HEAD -->
<!-- Wordbooker generated tags --><meta property="og:locale" content="es_ES" /> <meta property="og:site_name" content=".:: Pozol  ::. - Red de Medios Libres Chiapas" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Chiapas: &quot;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&quot;"/> <meta property="og:url" content="http://www.pozol.org/?p=17027" /> <meta property="og:image" content="http://www.pozol.org/wp-content/plugins/wordbooker/includes/wordbooker_blank.jpg" /> <meta name="description" content="A un año de la incursión militar en el ejido Ángel Albino Corzo, la organización PADUC se manifiesta en contra del hostigamiento y espionaje militar.      La Secretaría de la Defensa Nacional es responsable de las violaciones a los derechos humanos, ..." /> <meta property="og:description" content="A un año de la incursión militar en el ejido Ángel Albino Corzo, la organización PADUC se manifiesta en contra del hostigamiento y espionaje militar.      La Secretaría de la Defensa Nacional es responsable de las violaciones a los derechos humanos, ..." /> <!-- End Wordbooker og tags --><script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1303709230,1085545020,1185612904,1102588971,1521353509,1441946413,1538201146,486219066,535511920,486234472,535511920,486234216,535775869,245781363,1303577407,1135874071,1269761592,249584224]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^786133832;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>
<link rel="shortcut icon" href="http://www.pozol.org/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {
 background-color: #00141a !important;  background-image : url(http://www.pozol.org/wp-content/themes/sahifa/images/patterns/body-bg3.png);background-position: top center;
}
	header {background:#000017 url('http://www.pozol.org/wp-content/uploads/2013/07/FOPO-660x100.png')     !important;}

</style> 



</head>
<body id="top" class="post-template-default single single-post postid-17027 single-format-standard dark-skin">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title=".:: Pozol  ::." href="http://www.pozol.org/">
					<img src="http://www.pozol.org/wp-content/uploads/2012/01/71.jpg" alt=".:: Pozol  ::." /><strong>.:: Pozol  ::. Red de Medios Libres Chiapas</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-4098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4098"><a href="http://www.pozol.org/?cat=347">Chiapas</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4174"><a href="http://www.pozol.org/?cat=336">Tuxtla</a></li>
<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4094"><a href="http://www.pozol.org/?cat=333">Derechos Humanos</a>
<ul class="sub-menu">
	<li id="menu-item-4096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4096"><a href="http://www.pozol.org/?cat=49">Migrantes</a></li>
	<li id="menu-item-4095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4095"><a href="http://www.pozol.org/?cat=329">Presos Politicos</a></li>
</ul>
</li>
<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4092"><a href="http://www.pozol.org/?cat=335">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4173"><a href="http://www.pozol.org/?cat=337">Afectados Ambientales</a></li>
</ul>
</li>
<li id="menu-item-4097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4097"><a href="http://www.pozol.org/?cat=334">Internacional</a></li>
<li id="menu-item-4099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4099"><a href="http://www.pozol.org/?cat=338">La Sexta</a></li>
<li id="menu-item-4100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4100"><a href="http://www.pozol.org/?cat=13">EZLN</a></li>
<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4093"><a href="http://www.pozol.org/?cat=354">MEDIOS LIBRES</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4091"><a href="http://www.pozol.org/?cat=1">Uncategorized</a></li>
</ul></div>								<a href="http://www.pozol.org/?tierand" class="random-article ttip" title="Publicaciones Aleatorias">Publicaciones Aleatorias</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Ultimas</span>
				
					<ul>
							<li><a href="http://www.pozol.org/?p=17029" title="Colombia: pueblo Nasa del Cauca, defiende su territorio a través de la organización y la autodeterminación.">Colombia: pueblo Nasa del Cauca, defiende su territorio a través de la organización y la autodeterminación.</a></li>
							<li><a href="http://www.pozol.org/?p=17027" title="Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;">Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;</a></li>
							<li><a href="http://www.pozol.org/?p=17022" title="AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman">AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman</a></li>
							<li><a href="http://www.pozol.org/?p=17020" title="AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS">AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS</a></li>
							<li><a href="http://www.pozol.org/?p=17019" title="AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;">AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;</a></li>
							<li><a href="http://www.pozol.org/?p=17016" title="AED-CNTE Chiapas, denuncia represión hacia maestros y exigen su liberación">AED-CNTE Chiapas, denuncia represión hacia maestros y exigen su liberación</a></li>
							<li><a href="http://www.pozol.org/?p=17012" title="Sistema de justicia en Chiapas vulnera derechos humanos a Pueblos Originarios: Frayba">Sistema de justicia en Chiapas vulnera derechos humanos a Pueblos Originarios: Frayba</a></li>
							<li><a href="http://www.pozol.org/?p=17005" title="AED-CNTE Chiapas: “Seguimos enarbolando la bandera de lucha”, asegura el magisterio estatal disidente">AED-CNTE Chiapas: “Seguimos enarbolando la bandera de lucha”, asegura el magisterio estatal disidente</a></li>
							<li><a href="http://www.pozol.org/?p=17004" title="EZLN: &#8220;No nos alzamos en armas para volver a lo mismo&#8221;">EZLN: &#8220;No nos alzamos en armas para volver a lo mismo&#8221;</a></li>
							<li><a href="http://www.pozol.org/?p=16997" title="AED_CNTE Chiapas, a maestr@s de Michoacán: &#8220;abrazamos su lucha desde nuestra trinchera&#8221;">AED_CNTE Chiapas, a maestr@s de Michoacán: &#8220;abrazamos su lucha desde nuestra trinchera&#8221;</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container sidebar-left">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.pozol.org">Inicio</a> &raquo; <a itemprop="breadcrumb" href="http://www.pozol.org/?cat=347">Chiapas</a> &raquo; <span class="current">Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;</span></div>		
	
		
				
				
						
		<article class="post-listing post-17027 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas-2">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.pozol.org/wp-content/uploads/2019/02/190218_boletin_02-660x330.jpg" class="attachment-660x330 size-660x330" alt="Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;" title="Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;" srcset="http://www.pozol.org/wp-content/uploads/2019/02/190218_boletin_02-660x330.jpg 660w, http://www.pozol.org/wp-content/uploads/2019/02/190218_boletin_02-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;</h1>
						
<p class="post-meta">
		
	<span>Publicado por: <a href="http://www.pozol.org/?author=3" title="">POZOL COLECTIVO </a></span>
	
		
	<span>febrero 18, 2019</span>	
	<span>en   <a href="http://www.pozol.org/?cat=347" rel="category">Chiapas</a></span>
	
	<span><a href="http://www.pozol.org/?p=17027#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a id="email_follow" href="#email_follow" onclick="var invite = new readygraph.framework.ui.Invite();invite.set('visible', true);return false;"><img src="http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027&amp;layout=button_count&amp;width=100&amp;height=27&amp;locale=es_MX" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:45px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;" data-url="http://www.pozol.org/?p=17027"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div><div class="really_simple_share_readygraph_google_search" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p>    A un año de la incursión militar en el ejido Ángel Albino Corzo, la organización PADUC se manifiesta en contra del hostigamiento y espionaje militar.</p>
<p>La Secretaría de la Defensa Nacional es responsable de las violaciones a los derechos humanos, cometidas en contra de quienes conforman la organización Pueblos Autónomos en la Defensa de los Usos y Costumbres (PADUC). Situación preocupante ante el aumento de la militarización en los territorios de comunidades indígenas de Chiapas, México.</p>
<p>La organización PADUC está integrada por 120 comunidades y ejidos tseltales, choles y mestizos, en los municipios de Palenque, Salto de Agua, Ocosingo, Chilón y Benemérito de Las Américas en Chiapas y en el municipio de Emilio Zapata del estado de Tabasco. En febrero de 2018 denunció incursión militar, espionaje, hostigamiento, intimidación y criminalización1 por parte del Ejército mexicano y distintas corporaciones policiacas, quienes argumentaron aplicar la actualmente derogada “Ley de Seguridad”. Hechos que se mantienen en la impunidad y evidencian que el modelo de seguridad nacional militarizada vulnera a los pueblos originarios, comunidades campesinas y a quienes defienden su territorio.</p>
<p> Es preciso mencionar que en este contexto, el Centro de Derechos Humanos Fray Bartolomé de Las Casas (Frayba) documentó la ejecución extrajudicial de Carlos Humberto Mendoza de Los Santos, integrante de PADUC, por elementos del 18 Regimiento de Caballería motorizada, en un puesto de control militar provisional, a la salida de la Ranchería Celia González de Rovirosa, en Macuspana, Tabasco, el 16 de mayo de 2018.2 A la fecha, la Fiscalía General de la República no tiene avances en la investigación y muestra complicidad con las fuerzas castrenses.</p>
<p>PADUC persiste en la defensa de sus derechos colectivos como pueblos originarios. Por su lucha, resistencia y cuidado del territorio, sigue enfrentando vigilancia militar, así como la judicialización en contra de sus coordinadores quienes tienen carpetas de investigación iniciadas por la ahora Fiscalía General de la República.</p>
<p>Por el contexto de militarización en la región, los pueblos originarios integrantes de PADUC, temen ser víctimas de privaciones arbitrarias de la libertad, torturas y/o desapariciones forzadas por integrantes del Ejército mexicano.</p>
<p> Por lo anterior exigimos: el respeto a los territorios de los pueblos originarios, mestizos y por lo consiguiente, el cese de la militarización y alto al hostigamiento hacia la organización PADUC.</p>
<p>Organismos internacionales como la Comisión Interamericana de Derechos Humanos (CIDH) y la Oficina del Alto Comisionado de las Naciones Unidas para los Derechos Humanos (OACNUDH), organizaciones no gubernamentales, entre otros grupos de la sociedad civil y de derechos humanos, han manifestado su rechazo a que las Fuerzas Armadas realicen tareas de seguridad pública. Sin embargo, el Estado mexicano persiste en la Guardia Nacional, que se delinea como una institución militarizada desde su mando hasta la formación de sus miembros, lo cual constituye una flagrante violación a los tratados y convenios internacionales en materia de Derechos Humanos y perfila al gobierno como un Estado autoritario.</p>
<p>El Frayba reitera que la creación de la Guardia Nacional asegurará el recrudecimiento de la violencia en los territorios de los pueblos originarios, profundizando la crisis de los derechos humanos.</p>
<p>Palenque, Chiapas, México.</p>
<p>18 de febrero de 2019</p>
<p><a href="https://frayba.org.mx/pueblos-originarios-rechazan-militarizacion-de-territorios-en-chiapas/?fbclid=IwAR2wsFzRfnMKsqOCiy1Qsj3nSR6gHbx5wlhQ7_BWDOCm6CLcbhZI8ofuUvU" rel="noopener" target="_blank">https://frayba.org.mx/pueblos-originarios-rechazan-militarizacion-de-territorios-en-chiapas/?fbclid=IwAR2wsFzRfnMKsqOCiy1Qsj3nSR6gHbx5wlhQ7_BWDOCm6CLcbhZI8ofuUvU</a></p>
<p>COMUNICADO DE PUEBLOS AUTONOMOS EN DEFENSA DE LOS USOS Y COSTUMBRES.<br />
“PADUC”: <a href="http://chiapasdenuncia.blogspot.com/2019/02/a-un-ano-de-la-incursion-militar-de.html?fbclid=IwAR0W1TrE3C0uNSYZjzKUOumlR6wfsiTkJi_gFEOXIdY9H3viybCFpESbPw4" rel="noopener" target="_blank">http://chiapasdenuncia.blogspot.com/2019/02/a-un-ano-de-la-incursion-militar-de.html?fbclid=IwAR0W1TrE3C0uNSYZjzKUOumlR6wfsiTkJi_gFEOXIdY9H3viybCFpESbPw4</a></p>
<gcse:search></gcse:search>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-02-18</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pozol.org/?author=3" title="Entradas de POZOL COLECTIVO" rel="author">POZOL COLECTIVO</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartir !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pozol.org/?p=17027" data-text="Chiapas: &#8220;la Guardia Nacional, asegurará el recrudecimiento de la violencia en los pueblos originarios&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.pozol.org/?p=17027" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pozol.org/?p=17027"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pozol.org/?p=17027" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Acerca de  POZOL COLECTIVO </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/8b362aa75c26b71077b3c892e80097b9?s=60&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/8b362aa75c26b71077b3c892e80097b9?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.pozol.org/?p=17022" rel="prev"><span>Previo: </span> AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman</a></div>
			<div class="post-next"><a href="http://www.pozol.org/?p=17029" rel="next"><span>Siguiente: </span> Colombia: pueblo Nasa del Cauca, defiende su territorio a través de la organización y la autodeterminación.</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=17022" title="Link permanente a AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2018/06/AED-CNTE-CHIAPAS-JUNIO-11-POZOL-VII-2-272x125.jpg" class="attachment-272x125 size-272x125" alt="AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman" title="AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=17022" title="Link permanente a AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman" rel="bookmark">AED_CNTE Chiapas: libres maestr@s de Telebachillerato. &#8220;El accionar político&#8221;, fundamental para solucionar sus demandas, afirman</a></h3>
				<p class="post-meta"><span>febrero 16, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=17020" title="Link permanente a AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2018/05/AED-CNTE-CHIAPAS-POZOL-III-272x125.jpg" class="attachment-272x125 size-272x125" alt="AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS" title="AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=17020" title="Link permanente a AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS" rel="bookmark">AED_CNTE CHIAPAS: LIBERACIÓN DE MAESTR@S DETENID@S EN LAS PRÓXIMAS HORAS</a></h3>
				<p class="post-meta"><span>febrero 15, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=17019" title="Link permanente a AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2018/06/AED-CNTE-CHIAPAS-15-DE-JUNIO-POZOL-272x125.jpg" class="attachment-272x125 size-272x125" alt="AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;" title="AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=17019" title="Link permanente a AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;" rel="bookmark">AED_CNTE Chiapas: &#8220;hasta obtener la libertad de nuestros compañeros&#8221;</a></h3>
				<p class="post-meta"><span>febrero 14, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.pozol.org/?p=17027','facebook-share-dialog','width=626,height=436'); return false;" title="Facebook"><div id="buttonface" ></div></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=www.pozol.org/?p=17027','facebook-share-dialog','width=626,height=436'); return false;" title="Google +"><div id="buttongoogle" ></div></a>
<a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.pozol.org/?p=17027&original_referer=http://www.pozol.org/?p=17027','facebook-share-dialog','width=626,height=436'); return false;" title="Twitter"><div id="buttontwitter" ></div></a>
   

   <div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
            
   <div class="fb-comments" data-href="http://www.pozol.org/?p=17027" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17027#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.pozol.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D17027" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input x-autocompletetype="email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<!-- 58.507 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.4 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='htXsMnQsH8FY' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='17027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9789e64bf7" /></p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="shout-stream" class="widget widget_shout_stream"><div class="widget-top"><h4>...</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul style="padding-top:5px;"><span id="mplayerpopup"><!-- giss.tv 8001 0 0 http://www.pozol.org/wp-content http%3A//www.pozol.org/wp-content/plugins/shout-stream/ giss.tv@8001@.::&nbsp;Radio&nbsp;Pozol&nbsp;::.@radiopozol.mp3@0 1 radiopozol.mp3 .::&nbsp;Radio&nbsp;Pozol&nbsp;::. 0 --></span><li><a title="[popup]" href="javascript:ss_popup('mplayerpopup','popup','width=320,height=160',document.getElementById('mplayerpopup').innerHTML)"><strong>.::&nbsp;Radio&nbsp;Pozol&nbsp;::.</strong></a><p style="padding-top: 5px; padding-bottom: 0px; padding-left: 5px; padding-right: 5px; margin: 0;"><a title="Flash Player PopUp" href="javascript:ss_popup('mplayerpopup','popup','width=320,height=160',document.getElementById('mplayerpopup').innerHTML)"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-flash.png" alt="Flash Player PopUp" title="Flash Player PopUp"></a>&nbsp;<span id="mediaplayerpopup"><!-- giss.tv 8001 1 1 http://www.pozol.org/wp-content http%3A//www.pozol.org/wp-content/plugins/shout-stream/ giss.tv@8001@.::&nbsp;Radio&nbsp;Pozol&nbsp;::.@radiopozol.mp3@0 1 radiopozol.mp3 .::&nbsp;Radio&nbsp;Pozol&nbsp;::. 0 --></span><a title="Media Player PopUp" href="javascript:ss_popup('mediaplayerpopup','popup','width=320,height=160',document.getElementById('mediaplayerpopup').innerHTML)"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-mediap.png" alt="Media Player PopUp" title="Media Player PopUp"></a> <a href="http://giss.tv:8001/radiopozol.mp3.m3u"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-winamp.png" alt="Winamp" title="Winamp"></a>&nbsp;<a href="http://giss.tv:8001/radiopozol.mp3.m3u"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-itunes.png" alt="iTunes" title="iTunes"></a>&nbsp;</p></li></ul></div></div><!-- .widget /--><div id="podpress_xspfplayer-3" class="widget podpress_xspfplayer">
<div class="widget-top"><h4>Escucha</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<object type="application/x-shockwave-flash" classid="CLSID:D27CDB6E-AE6D-11cf-96B8-444553540000" width="275" height="275" id="podpress_xspf_player">
	<param name="movie" value="http://www.pozol.org/wp-content/plugins/podpress/players/xspf_jukebox/xspf_jukebox.swf?playlist_url=http://www.pozol.org/wp-content/plugins/podpress/podpress_xspfplaylist.php&amp;skin_url=http://www.pozol.org/wp-content/plugins/podpress/podpress_xspfskinfile.php&amp;autoload=true&amp;autoplay=false&amp;loaded=true&amp;format=-title - -creator" />
	<param name="bgcolor" value="#FFFFFF" />
	<param name="menu" value="true" />
	<param name="wmode" value="transparent" />
	<param name="quality" value="high" />
	<embed src="http://www.pozol.org/wp-content/plugins/podpress/players/xspf_jukebox/xspf_jukebox.swf?playlist_url=http://www.pozol.org/wp-content/plugins/podpress/podpress_xspfplaylist.php&amp;skin_url=http://www.pozol.org/wp-content/plugins/podpress/podpress_xspfskinfile.php&amp;autoload=true&amp;autoplay=false&amp;loaded=true&amp;format=-title - -creator" type="application/x-shockwave-flash" width="275" height="275" wmode="transparent" quality="high" />
</object>
</div></div><!-- .widget /--><div id="rss-4" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://komanilel.blogspot.com/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://komanilel.org/">Koman Ilel</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://komanilel.org/2018/12/18/video-angela-davis-mujeresqueluchan/'>#VIDEO Angela Davis #MujeresQueLuchan</a></li><li><a class='rsswidget' href='http://komanilel.org/2018/12/18/video-marichuy-mujeresqueluchan/'>#VIDEO Marichuy #MujeresQueLuchan</a></li></ul></div></div><!-- .widget /--><div id="rss-13" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://centrodemedioslibres.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.centrodemedioslibres.org/">Megáfono &#8211; Luna Sexta</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://www.centrodemedioslibres.org/2019/02/18/tlanixco-tras-la-liberacion-de-3-presos-politicos-3-pendientes-de-liberar/'>Tlanixco tras la liberación de 3 presos políticos, 3 pendientes de liberar</a></li><li><a class='rsswidget' href='https://www.centrodemedioslibres.org/2019/02/17/chiapas-en-el-epicentro-de-la-violencia/'>Chiapas en el epicentro de la violencia</a></li></ul></div></div><!-- .widget /--><div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://radiozapatista.org/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://radiozapatista.org/">Radio Zapatista</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://radiozapatista.org/?p=30528'>Comunicado del Movimiento por la Libertad de los Defensores del Agua y la Vida de San Pedro Tlanixco por los tres compañeros Ya libres y con nosotros</a></li><li><a class='rsswidget' href='https://radiozapatista.org/?p=30525'>PRONUNCIAMIENTO DEL CONGRESO NACIONAL INDÍGENA ANTE LA LIBERACIÓN DE COMPAÑEROS DE SAN PEDRO TLANIXCO.</a></li></ul></div></div><!-- .widget /--><div id="rss-10" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://feeds.feedburner.com/ChiapasDenunciaPblica"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://chiapasdenuncia.blogspot.com/">ChiapasDenunciaPblica</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://chiapasdenuncia.blogspot.com/2019/02/normal-0-21-false-false-false-fr-ca-x.html'>Presos de &quot;La voz de indígenas en resistencia&quot; exigen libertad</a></li><li><a class='rsswidget' href='http://chiapasdenuncia.blogspot.com/2019/02/a-un-ano-de-la-incursion-militar-de.html'>A un año de la incursión militar a comunidades de Paduc</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>En Twitt . . </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a class="twitter-timeline"  href="https://twitter.com/radiopozol"  data-widget-id="362019075565699074">Tweets por @radiopozol</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>En Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Radio-Pozol/148731431838098&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:250px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivos</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.pozol.org/?m=201902'> febrero 2019 </option>
	<option value='http://www.pozol.org/?m=201901'> enero 2019 </option>
	<option value='http://www.pozol.org/?m=201812'> diciembre 2018 </option>
	<option value='http://www.pozol.org/?m=201811'> noviembre 2018 </option>
	<option value='http://www.pozol.org/?m=201810'> octubre 2018 </option>
	<option value='http://www.pozol.org/?m=201809'> septiembre 2018 </option>
	<option value='http://www.pozol.org/?m=201808'> agosto 2018 </option>
	<option value='http://www.pozol.org/?m=201807'> julio 2018 </option>
	<option value='http://www.pozol.org/?m=201806'> junio 2018 </option>
	<option value='http://www.pozol.org/?m=201805'> mayo 2018 </option>
	<option value='http://www.pozol.org/?m=201804'> abril 2018 </option>
	<option value='http://www.pozol.org/?m=201803'> marzo 2018 </option>
	<option value='http://www.pozol.org/?m=201802'> febrero 2018 </option>
	<option value='http://www.pozol.org/?m=201801'> enero 2018 </option>
	<option value='http://www.pozol.org/?m=201712'> diciembre 2017 </option>
	<option value='http://www.pozol.org/?m=201711'> noviembre 2017 </option>
	<option value='http://www.pozol.org/?m=201710'> octubre 2017 </option>
	<option value='http://www.pozol.org/?m=201709'> septiembre 2017 </option>
	<option value='http://www.pozol.org/?m=201708'> agosto 2017 </option>
	<option value='http://www.pozol.org/?m=201707'> julio 2017 </option>
	<option value='http://www.pozol.org/?m=201706'> junio 2017 </option>
	<option value='http://www.pozol.org/?m=201705'> mayo 2017 </option>
	<option value='http://www.pozol.org/?m=201704'> abril 2017 </option>
	<option value='http://www.pozol.org/?m=201703'> marzo 2017 </option>
	<option value='http://www.pozol.org/?m=201702'> febrero 2017 </option>
	<option value='http://www.pozol.org/?m=201701'> enero 2017 </option>
	<option value='http://www.pozol.org/?m=201612'> diciembre 2016 </option>
	<option value='http://www.pozol.org/?m=201611'> noviembre 2016 </option>
	<option value='http://www.pozol.org/?m=201610'> octubre 2016 </option>
	<option value='http://www.pozol.org/?m=201609'> septiembre 2016 </option>
	<option value='http://www.pozol.org/?m=201608'> agosto 2016 </option>
	<option value='http://www.pozol.org/?m=201607'> julio 2016 </option>
	<option value='http://www.pozol.org/?m=201606'> junio 2016 </option>
	<option value='http://www.pozol.org/?m=201605'> mayo 2016 </option>
	<option value='http://www.pozol.org/?m=201604'> abril 2016 </option>
	<option value='http://www.pozol.org/?m=201603'> marzo 2016 </option>
	<option value='http://www.pozol.org/?m=201602'> febrero 2016 </option>
	<option value='http://www.pozol.org/?m=201601'> enero 2016 </option>
	<option value='http://www.pozol.org/?m=201512'> diciembre 2015 </option>
	<option value='http://www.pozol.org/?m=201511'> noviembre 2015 </option>
	<option value='http://www.pozol.org/?m=201510'> octubre 2015 </option>
	<option value='http://www.pozol.org/?m=201509'> septiembre 2015 </option>
	<option value='http://www.pozol.org/?m=201508'> agosto 2015 </option>
	<option value='http://www.pozol.org/?m=201507'> julio 2015 </option>
	<option value='http://www.pozol.org/?m=201506'> junio 2015 </option>
	<option value='http://www.pozol.org/?m=201505'> mayo 2015 </option>
	<option value='http://www.pozol.org/?m=201504'> abril 2015 </option>
	<option value='http://www.pozol.org/?m=201503'> marzo 2015 </option>
	<option value='http://www.pozol.org/?m=201502'> febrero 2015 </option>
	<option value='http://www.pozol.org/?m=201501'> enero 2015 </option>
	<option value='http://www.pozol.org/?m=201412'> diciembre 2014 </option>
	<option value='http://www.pozol.org/?m=201411'> noviembre 2014 </option>
	<option value='http://www.pozol.org/?m=201410'> octubre 2014 </option>
	<option value='http://www.pozol.org/?m=201409'> septiembre 2014 </option>
	<option value='http://www.pozol.org/?m=201408'> agosto 2014 </option>
	<option value='http://www.pozol.org/?m=201407'> julio 2014 </option>
	<option value='http://www.pozol.org/?m=201406'> junio 2014 </option>
	<option value='http://www.pozol.org/?m=201405'> mayo 2014 </option>
	<option value='http://www.pozol.org/?m=201404'> abril 2014 </option>
	<option value='http://www.pozol.org/?m=201403'> marzo 2014 </option>
	<option value='http://www.pozol.org/?m=201402'> febrero 2014 </option>
	<option value='http://www.pozol.org/?m=201401'> enero 2014 </option>
	<option value='http://www.pozol.org/?m=201312'> diciembre 2013 </option>
	<option value='http://www.pozol.org/?m=201311'> noviembre 2013 </option>
	<option value='http://www.pozol.org/?m=201310'> octubre 2013 </option>
	<option value='http://www.pozol.org/?m=201309'> septiembre 2013 </option>
	<option value='http://www.pozol.org/?m=201308'> agosto 2013 </option>
	<option value='http://www.pozol.org/?m=201307'> julio 2013 </option>
	<option value='http://www.pozol.org/?m=201306'> junio 2013 </option>
	<option value='http://www.pozol.org/?m=201305'> mayo 2013 </option>
	<option value='http://www.pozol.org/?m=201304'> abril 2013 </option>
	<option value='http://www.pozol.org/?m=201303'> marzo 2013 </option>
	<option value='http://www.pozol.org/?m=201302'> febrero 2013 </option>
	<option value='http://www.pozol.org/?m=201301'> enero 2013 </option>
	<option value='http://www.pozol.org/?m=201212'> diciembre 2012 </option>
	<option value='http://www.pozol.org/?m=201211'> noviembre 2012 </option>
	<option value='http://www.pozol.org/?m=201210'> octubre 2012 </option>
	<option value='http://www.pozol.org/?m=201209'> septiembre 2012 </option>
	<option value='http://www.pozol.org/?m=201208'> agosto 2012 </option>
	<option value='http://www.pozol.org/?m=201207'> julio 2012 </option>
	<option value='http://www.pozol.org/?m=201206'> junio 2012 </option>
	<option value='http://www.pozol.org/?m=201205'> mayo 2012 </option>
	<option value='http://www.pozol.org/?m=201204'> abril 2012 </option>
	<option value='http://www.pozol.org/?m=201203'> marzo 2012 </option>
	<option value='http://www.pozol.org/?m=201202'> febrero 2012 </option>
	<option value='http://www.pozol.org/?m=201201'> enero 2012 </option>
	<option value='http://www.pozol.org/?m=201112'> diciembre 2011 </option>
	<option value='http://www.pozol.org/?m=201111'> noviembre 2011 </option>
	<option value='http://www.pozol.org/?m=201110'> octubre 2011 </option>
	<option value='http://www.pozol.org/?m=201109'> septiembre 2011 </option>
	<option value='http://www.pozol.org/?m=201108'> agosto 2011 </option>
	<option value='http://www.pozol.org/?m=201107'> julio 2011 </option>
	<option value='http://www.pozol.org/?m=201106'> junio 2011 </option>
	<option value='http://www.pozol.org/?m=201105'> mayo 2011 </option>
	<option value='http://www.pozol.org/?m=201104'> abril 2011 </option>
	<option value='http://www.pozol.org/?m=201103'> marzo 2011 </option>

		</select>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="linkcat-2" class="footer-widget widget_links"><div class="footer-widget-top"><h4>Amig@s</h4></div>
						<div class="footer-widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://enlacezapatista.ezln.org.mx/" target="_blank">A ENLACE ZAPATISTA</a></li>
<li><a href="http://acteal.blogspot.com/" target="_blank">Acteal</a></li>
<li><a href="http://angrywhitekid.blogs.com/weblog/" target="_blank">Angrywhitekid &#8211; Palestina</a></li>
<li><a href="http://www.colectivo-caik.org/wb/pages/posts/cuadro-de-datos-sobre-ciudades-rurales-22.php" target="_blank">CAIK COLECTIVO</a></li>
<li><a href="http://consejoautonomo.wordpress.com" target="_blank">CARZCH</a></li>
<li><a href="http://cdhdignaochoa.blogspot.com/" target="_blank">CDH Digna Ochoa</a></li>
<li><a href="http://www.cdhfraymatias.org/index.html" target="_blank">CDH FRAY MATÍAS DE CÓRDOVA</a></li>
<li><a href="http://www.ddhhmujerchiapas.org/" target="_blank">Centro de Derechos Humanos de La Mujer</a></li>
<li><a href="http://www.frayba.org.mx" target="_blank">Centro de Derechos Humanos Fraybartolomé de las Casas</a></li>
<li><a href="http://www.cedoz.org/" target="_blank">Centro de Documentacion Zapatista</a></li>
<li><a href="http://cmldf.lunasexta.org/" target="_blank">Centro de Medios Libres</a></li>
<li><a href="http://chiapasdenuncia.blogspot.com/" target="_blank">Chiapas Denuncia Publica</a></li>
<li><a href="http://chiapas.indymedia.org/" target="_blank">Chiapas Indymedia</a></li>
<li><a href="http://chiapasmediaproject.org/cmp/video-catalogues" target="_blank">Chiapas Media Project</a></li>
<li><a href="http://www.yosoy132media.org/" target="_blank">CIENTO TREITA Y DOS MEDIA #132</a></li>
<li><a href="http://www.ciepac.org/index.php" target="_blank">CIEPAC</a></li>
<li><a href="http://malla.espora.org/" target="_blank">CONVERGENCIA GRÁFICA</a></li>
<li><a href="http://abajolosmuros.jimdo.com/" target="_blank">CRUZ NEGRA ANARQUISTA</a></li>
<li><a href="http://desinformemonos.org/" target="_blank">Desinformemonos</a></li>
<li><a href="http://www.espora.org/hackmitin/index.php/P%C3%A1gina_principal" target="_blank">espora.org/hackmitin</a></li>
<li><a href="http://frecuencialibre991.blogspot.com/" target="_blank">Frecuencia Libre</a></li>
<li><a href="http://desaparecidosencoahuila.wordpress.com/comunicados-2/">Fuerzas Unidas por Nuestros Desaparecidos en Coahuila</a></li>
<li><a href="http://mexico.indymedia.org/" target="_blank">Indymedia México</a></li>
<li><a href="http://espora.org/jra/" target="_blank">Jovenes en Resistencia Alternativa</a></li>
<li><a href="http://kehuelga.org/" target="_blank">Ke Huelga Radio</a></li>
<li><a href="http://komanilel.blogspot.com/" target="_blank">Koman Ilel</a></li>
<li><a href="http://laotraejidotila.blogspot.mx/" target="_blank">LA OTRA EJIDO TILA</a></li>
<li><a href="http://fresnillolibertario.blogspot.com">LA OTRA FRESNILLO</a></li>
<li><a href="http://laotratam.blogspot.com/" target="_blank">La Otra Tamaulipas</a></li>
<li><a href="http://lavozdelosxiches.blogspot.com/" target="_blank">La Voz de los Xiches</a></li>
<li><a href="http://lavozdelanahuac.blogspot.com/" target="_blank">La Voz del Anahuac</a></li>
<li><a href="http://militarismomexico.blogspot.com/" target="_blank">Militarismo en México</a></li>
<li><a href="http://www.movimiento5dejunio.org">MOVIMIENTO 5 DE JUNIO, GUARDERIA ABC</a></li>
<li><a href="http://mujeresylasextaorg.wordpress.com/" target="_blank">Mujeres y la Sexta</a></li>
<li><a href="http://noestamostodxs.noblogs.org/" target="_blank">No Estamos TodXs</a></li>
<li><a href="http://www.promediosmexico.org" target="_blank">Pro-medios</a></li>
<li><a href="http://www.proyectoambulante.org" target="_blank">Proyecto Ambulante</a></li>
<li><a href="http://lapalabradelagua.org/" target="_blank">Radio Ñomndaa</a></li>
<li><a href="http://www.radioinsurgente.org/" target="_blank">RADIO INSURGENTE</a></li>
<li><a href="http://www.radiozapatista.org/" target="_blank">Radio Zapatista</a></li>
<li><a href="http://rz941.saltoscuanticos.org/" target="_blank">Radio Zapote</a></li>
<li><a href="http://www.redcontralarepresion.org/" target="_blank">Red contra la Represión</a></li>
<li><a href="http://www.regeneracionradio.org/" target="_blank">Regeneración Radio</a></li>
<li><a href="http://rznuevoleon.ideosferas.org/">RINCON ZAPATISTA NUEVO LEON</a></li>
<li><a href="http://www.agenciasubversiones.org/">SUBVERSIONES AGENCIA</a></li>
<li><a href="http://zapateando.wordpress.com/" target="_blank">Zapateando Medios Libres</a></li>

	</ul>
</div></div><!-- .widget /-->
		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>:: ENTRAR ::</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form action="http://www.pozol.org/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/?p=17027"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pozol.org/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Radio-Pozol/148731431838098?ref=stream&amp;hc_location=timeline" target="_blank"><img src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip" title="Twitter" href="https://twitter.com/radiopozol" target="_blank"><img src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/pozolcolectivo" target="_blank"><img  src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/youtube.png" alt="YouTube"  /></a>	</div>

			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>

<!-- Wordbooker code revision : 2.1.34 R00 - Summer Gurl -->
<link rel='stylesheet' id='mystyle-css'  href='http://www.pozol.org/wp-content/plugins/comments-facebook/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.7.3'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/js/youtube-channel.min.js?ver=3.0.7.3'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://www.pozol.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.pozol.org/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>