<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo | .:: Pozol  ::.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://www.pozol.org/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:image" content="http://www.pozol.org/wp-content/uploads/2020/03/inbound-781867864-660x330.jpg" /> 
<!--[if lt IE 9]>
<script src="http://www.pozol.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pozol.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.pozol.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; Feed" href="http://www.pozol.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; Feed de los comentarios" href="http://www.pozol.org/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title=".:: Pozol  ::. &raquo; Comentario Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo del feed" href="http://www.pozol.org/?feed=rss2&#038;p=18101" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pozol.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pozol.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/extension/readygraph/assets/css/default-popup.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/themes/sahifa/js/validation.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='http://www.pozol.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pozol.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pozol.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://www.pozol.org/?p=18101" />
<link rel='shortlink' href='http://www.pozol.org/?p=18101' />
<link rel="alternate" type="application/json+oembed" href="http://www.pozol.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pozol.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><!-- call Shout Stream Javascript in HEAD -->
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/shout-stream/ss_popup.js?ver=1.0'></script>
<!-- done Shout Stream Javascript in HEAD -->
<!-- Wordbooker generated tags --><meta property="og:locale" content="es_ES" /> <meta property="og:site_name" content=".:: Pozol  ::. - Red de Medios Libres Chiapas" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Oaxaca: Bernardino Ponce, &quot;ordena atacar con armas de alto calibre&quot; a Huazantlán del Río, en la zona istmo"/> <meta property="og:url" content="http://www.pozol.org/?p=18101" /> <meta property="og:image" content="http://www.pozol.org/wp-content/uploads/2020/03/inbound-781867864.jpg" /> <meta name="description" content="COMUNICADO URGENTE ATAQUE ARMADO Y BARBARIE EN LA AGENCIA MUNICIPAL DE HUAZANTLÁN DEL RÍO, MUNICIPIO DE SAN MATEO DEL MAR, OAXACA.      A la opinión pública   A los medios de comunicación   A los organismos de defensa de los derechos humanos   Al Presidente de ..." /> <meta property="og:description" content="COMUNICADO URGENTE ATAQUE ARMADO Y BARBARIE EN LA AGENCIA MUNICIPAL DE HUAZANTLÁN DEL RÍO, MUNICIPIO DE SAN MATEO DEL MAR, OAXACA.      A la opinión pública   A los medios de comunicación   A los organismos de defensa de los derechos humanos   Al Presidente de ..." /> <!-- End Wordbooker og tags --><script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1276097835,1091479865,1192343405,1073913646,1528082464,1414064168,1511367999,490843711,441709181,490859117,441709181,390196077,340850299,1480703341,1879222333,1594666798,117748792,255982436]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^794935373;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>
<link rel="shortcut icon" href="http://www.pozol.org/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.pozol.org/wp-content/themes/sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 

body {
 background-color: #00141a !important;  background-image : url(http://www.pozol.org/wp-content/themes/sahifa/images/patterns/body-bg3.png);background-position: top center;
}
	header {background:#000017 url('http://www.pozol.org/wp-content/uploads/2013/07/FOPO-660x100.png')     !important;}

</style> 


</head>
<body id="top" class="post-template-default single single-post postid-18101 single-format-standard dark-skin">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title=".:: Pozol  ::." href="http://www.pozol.org/">
					<img src="http://www.pozol.org/wp-content/uploads/2012/01/71.jpg" alt=".:: Pozol  ::." /><strong>.:: Pozol  ::. Red de Medios Libres Chiapas</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-4098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4098"><a href="http://www.pozol.org/?cat=347">Chiapas</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4174"><a href="http://www.pozol.org/?cat=336">Tuxtla</a></li>
<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4094"><a href="http://www.pozol.org/?cat=333">Derechos Humanos</a>
<ul class="sub-menu">
	<li id="menu-item-4096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4096"><a href="http://www.pozol.org/?cat=49">Migrantes</a></li>
	<li id="menu-item-4095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4095"><a href="http://www.pozol.org/?cat=329">Presos Politicos</a></li>
</ul>
</li>
<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4092"><a href="http://www.pozol.org/?cat=335">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4173"><a href="http://www.pozol.org/?cat=337">Afectados Ambientales</a></li>
</ul>
</li>
<li id="menu-item-4097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4097"><a href="http://www.pozol.org/?cat=334">Internacional</a></li>
<li id="menu-item-4099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4099"><a href="http://www.pozol.org/?cat=338">La Sexta</a></li>
<li id="menu-item-4100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4100"><a href="http://www.pozol.org/?cat=13">EZLN</a></li>
<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4093"><a href="http://www.pozol.org/?cat=354">MEDIOS LIBRES</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4091"><a href="http://www.pozol.org/?cat=1">Uncategorized</a></li>
</ul></div>								<a href="http://www.pozol.org/?tierand" class="random-article ttip" title="Publicaciones Aleatorias">Publicaciones Aleatorias</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Ultimas</span>
				
					<ul>
							<li><a href="http://www.pozol.org/?p=18101" title="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo">Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo</a></li>
							<li><a href="http://www.pozol.org/?p=18100" title="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo">Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo</a></li>
							<li><a href="http://www.pozol.org/?p=18098" title="Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG">Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG</a></li>
							<li><a href="http://www.pozol.org/?p=18097" title="Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM">Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM</a></li>
							<li><a href="http://www.pozol.org/?p=18092" title="Oscar Chávez, «Su música siempre fue al lado de los pueblos, los violentados y perseguidos» CIPOG_EZ y Radio Zapata 94.1 FM">Oscar Chávez, «Su música siempre fue al lado de los pueblos, los violentados y perseguidos» CIPOG_EZ y Radio Zapata 94.1 FM</a></li>
							<li><a href="http://www.pozol.org/?p=18090" title="Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»">Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»</a></li>
							<li><a href="http://www.pozol.org/?p=18089" title="Chiapas: Otorgan amparo a Pueblo Maya Tsotsil en Desplazamiento Forzado">Chiapas: Otorgan amparo a Pueblo Maya Tsotsil en Desplazamiento Forzado</a></li>
							<li><a href="http://www.pozol.org/?p=18088" title="Oaxaca: «los presos políticos deben estar en casa». Libertad a Fredy García exige Codedi">Oaxaca: «los presos políticos deben estar en casa». Libertad a Fredy García exige Codedi</a></li>
							<li><a href="http://www.pozol.org/?p=18086" title="Oaxaca: «los presos políticos deben estar en casa». Libertad a Fredy García exige Codedi">Oaxaca: «los presos políticos deben estar en casa». Libertad a Fredy García exige Codedi</a></li>
							<li><a href="http://www.pozol.org/?p=18085" title="«No lo hemos olvidado», pueblos originarios a Ayotzinapa">«No lo hemos olvidado», pueblos originarios a Ayotzinapa</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container sidebar-left">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.pozol.org">Inicio</a> &raquo; <a itemprop="breadcrumb" href="http://www.pozol.org/?cat=347">Chiapas</a> &raquo; <span class="current">Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo</span></div>		
	
		
				
				
						
		<article class="post-listing post-18101 post type-post status-publish format-standard has-post-thumbnail hentry category-chiapas-2">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.pozol.org/wp-content/uploads/2020/03/inbound-781867864-660x330.jpg" class="attachment-660x330 size-660x330" alt="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo" title="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo" srcset="http://www.pozol.org/wp-content/uploads/2020/03/inbound-781867864-660x330.jpg 660w, http://www.pozol.org/wp-content/uploads/2020/03/inbound-781867864-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo</h1>
						
<p class="post-meta">
		
	<span>Publicado por: <a href="http://www.pozol.org/?author=3" title="">POZOL COLECTIVO </a></span>
	
		
	<span>mayo 3, 2020</span>	
	<span>en   <a href="http://www.pozol.org/?cat=347" rel="category">Chiapas</a></span>
	
	<span><a href="http://www.pozol.org/?p=18101#respond">Deja un comentario</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a id="email_follow" href="#email_follow" onclick="var invite = new readygraph.framework.ui.Invite();invite.set('visible', true);return false;"><img src="http://www.pozol.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101&amp;layout=button_count&amp;width=100&amp;height=27&amp;locale=es_MX" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:45px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo" data-url="http://www.pozol.org/?p=18101"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div><div class="really_simple_share_readygraph_google_search" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p>COMUNICADO URGENTE ATAQUE ARMADO Y BARBARIE EN LA AGENCIA MUNICIPAL DE HUAZANTLÁN DEL RÍO, MUNICIPIO DE SAN MATEO DEL MAR, OAXACA.</p>
<p>A la opinión pública<br />
A los medios de comunicación<br />
A los organismos de defensa de los derechos humanos<br />
Al Presidente de México<br />
Al Gobernador del Estado de Oaxaca</p>
<p>San Mateo del Mar, Tehuantepec, Oaxaca, 03 de mayo de 2020.</p>
<p>Ante la actual situación generalizada que mantiene agobiada a muchas comunidades indígenas de México, en el municipio indígena Ikoots, San Mateo del Mar, Tehuantepec, Oaxaca, donde el actual Presidente Municipal, C. Bernardino Ponce Hinojosa, desde que tomó posesión del cargo no ha hecho nada más que amedrentar a la población con gente armada y encapuchados que asola el municipio, además de darse el lujo de no despachar en el palacio municipal, sino mantiene sus oficinas y el cabildo en la pequeña comunidad de La Reforma, de donde ordena las vejaciones a nuestros paisanos.</p>
<p>Tal es el caso que en la noche del día 2 de mayo de 2020, el C. Bernardino Ponce Hinojosa, asesorado por el porro Jorge Leoncio Arroyo Rodríguez, ordenó a atacar con armas de alto calibre a los ciudadanos de la Agencia Municipal de Huazantlán del Río, que mantenían un retén en la única entrada al municipio de San Mateo del Mar, para controlar el ingreso de gente externa a la comunidad y al municipio por motivos del estado de emergencia causado por el COVID-19.</p>
<p>Hasta el momento se sabe que el grupo armado encabezado por C. Bernardino Ponce Hinojosa y el porro Jorge Leoncio Arroyo Rodríguez, han hecho varios disparos, han quemado la casa del José Luis Chávez, Agente Municipal de Huazantlán del Rio, asimismo, han prendido fuego a las oficinas de la Agencia Municipal de la misma comunidad. Hay varios heridos por impacto de arma de fuego y dos vehículos quemados en la entrada a la comunidad de Huazantlán del Río, además de amedrentar con disparos en otras comunidades del municipio.</p>
<p>La Secretaría General de Gobierno del Estado de Oaxaca, desde inicios del 2020 ha tenido conocimiento de la situación complicada que vive el municipio porque como autoridades comunitarias de las distintas agencias municipales de San Mateo del Mar, hemos acudido a las oficinas de la SEGEGO para solicitar su intervención y como siempre ha hecho caso omiso de las demandas de las comunidades indígenas.</p>
<p>Por estos hechos de barbarie y lo que pudiera pasar en lo posterior, responsabilizamos directamente al C. C. Bernardino Ponce Hinojosa, Presidente Municipal de San Mateo del Mar, Tehuantepec, Oaxaca y al cabildo, asimismo responsabilizamos por su omisión al C. Héctor Anuar Mafud, Secretario General de Gobierno del Estado de Oaxaca.</p>
<p>Atentamente</p>
<p>Autoridades comunitarias del municipio de San Mateo del Mar, Tehuantepec, Oaxaca.<br />
Barrio Nuevo; Barrio Espinal; Barrio Deportivo; Agencia de Policía San Pablo; Comunidad El Pacífico; Agencia de Policía Costa Rica; Agencia Municipal Colonia Juárez; Agencia de Policía Colonia Cuauhtémoc; Agencia de Huazantlán del Río; Comunidad San Martín y Comunidad Villahermosa</p>
<p>https://wp.me/p8qHTQ-1</p>
<gcse:search></gcse:search>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-05-03</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pozol.org/?author=3" title="Entradas de POZOL COLECTIVO" rel="author">POZOL COLECTIVO</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Compartir !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pozol.org/?p=18101" data-text="Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.pozol.org/?p=18101" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pozol.org/?p=18101"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pozol.org/?p=18101" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Acerca de  POZOL COLECTIVO </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/8b362aa75c26b71077b3c892e80097b9?s=60&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/8b362aa75c26b71077b3c892e80097b9?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.pozol.org/?p=18100" rel="prev"><span>Previo: </span> Oaxaca: Bernardino Ponce, «ordena atacar con armas de alto calibre» a Huazantlán del Río, en la zona istmo</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=18098" title="Link permanente a Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2019/12/IMG_8623-272x125.jpg" class="attachment-272x125 size-272x125" alt="Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG" title="Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=18098" title="Link permanente a Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG" rel="bookmark">Oscar Chávez, «con ojos, oídos y una mano para los pueblos que luchan, que resisten» CNI_CIG</a></h3>
				<p class="post-meta"><span>mayo 2, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=18097" title="Link permanente a Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2020/05/inbound-1565384012-272x125.jpg" class="attachment-272x125 size-272x125" alt="Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM" title="Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=18097" title="Link permanente a Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM" rel="bookmark">Oscar Chávez, «Su música siempre al lado de los pueblos» CIPOG_EZ y Radio Zapata 94.1 FM</a></h3>
				<p class="post-meta"><span>mayo 2, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pozol.org/?p=18090" title="Link permanente a Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»" rel="bookmark">
						<img width="272" height="125" src="http://www.pozol.org/wp-content/uploads/2020/03/PUEBLOS-VS-TREN-MAR-2020-POZOL-II-272x125.jpg" class="attachment-272x125 size-272x125" alt="Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»" title="Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pozol.org/?p=18090" title="Link permanente a Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»" rel="bookmark">Iniciar el Tren Maya, aprovechando la pandemia es «deshumanizar a las personas así como a los pueblos y comunidades indígenas»</a></h3>
				<p class="post-meta"><span>abril 28, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.pozol.org/?p=18101','facebook-share-dialog','width=626,height=436'); return false;" title="Facebook"><div id="buttonface" ></div></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=www.pozol.org/?p=18101','facebook-share-dialog','width=626,height=436'); return false;" title="Google +"><div id="buttongoogle" ></div></a>
<a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.pozol.org/?p=18101&original_referer=http://www.pozol.org/?p=18101','facebook-share-dialog','width=626,height=436'); return false;" title="Twitter"><div id="buttontwitter" ></div></a>
   

   <div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
            
   <div class="fb-comments" data-href="http://www.pozol.org/?p=18101" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=18101#respond" style="display:none;">Cancela comentario</a></small></h3><form action="http://www.pozol.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="http://www.pozol.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.pozol.org%2F%3Fp%3D18101" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.pozol.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='18101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbbc739877" /></p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="shout-stream" class="widget widget_shout_stream"><div class="widget-top"><h4>...</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul style="padding-top:5px;"><span id="mplayerpopup"><!-- giss.tv 8001 0 0 http://www.pozol.org/wp-content http%3A//www.pozol.org/wp-content/plugins/shout-stream/ giss.tv@8001@.::&nbsp;Radio&nbsp;Pozol&nbsp;::.@radiopozol.mp3@0 1 radiopozol.mp3 .::&nbsp;Radio&nbsp;Pozol&nbsp;::. 0 --></span><li><a title="[popup]" href="javascript:ss_popup('mplayerpopup','popup','width=320,height=160',document.getElementById('mplayerpopup').innerHTML)"><strong>.::&nbsp;Radio&nbsp;Pozol&nbsp;::.</strong></a><p style="padding-top: 5px; padding-bottom: 0px; padding-left: 5px; padding-right: 5px; margin: 0;"><a title="Flash Player PopUp" href="javascript:ss_popup('mplayerpopup','popup','width=320,height=160',document.getElementById('mplayerpopup').innerHTML)"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-flash.png" alt="Flash Player PopUp" title="Flash Player PopUp"></a>&nbsp;<span id="mediaplayerpopup"><!-- giss.tv 8001 1 1 http://www.pozol.org/wp-content http%3A//www.pozol.org/wp-content/plugins/shout-stream/ giss.tv@8001@.::&nbsp;Radio&nbsp;Pozol&nbsp;::.@radiopozol.mp3@0 1 radiopozol.mp3 .::&nbsp;Radio&nbsp;Pozol&nbsp;::. 0 --></span><a title="Media Player PopUp" href="javascript:ss_popup('mediaplayerpopup','popup','width=320,height=160',document.getElementById('mediaplayerpopup').innerHTML)"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-mediap.png" alt="Media Player PopUp" title="Media Player PopUp"></a> <a href="http://giss.tv:8001/radiopozol.mp3.m3u"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-winamp.png" alt="Winamp" title="Winamp"></a>&nbsp;<a href="http://giss.tv:8001/radiopozol.mp3.m3u"><img src="http://www.pozol.org/wp-content/plugins/shout-stream/pop-itunes.png" alt="iTunes" title="iTunes"></a>&nbsp;</p></li></ul></div></div><!-- .widget /--><div id="rss-4" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://komanilel.blogspot.com/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://komanilel.org/">Koman Ilel</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://komanilel.org/2020/02/27/nina-lluvia-carta-a-maria-angelica/'>Niña lluvia, Carta a María Angélica</a></li><li><a class='rsswidget' href='https://komanilel.org/2020/01/13/video-acteal-el-arte-como-forma-de-lucha-no-violenta/'>VIDEO Acteal: El arte como forma de lucha no violenta</a></li></ul></div></div><!-- .widget /--><div id="rss-13" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://centrodemedioslibres.org/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.centrodemedioslibres.org/">Megáfono &#8211; Luna Sexta</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://www.centrodemedioslibres.org/2020/05/01/2-de-mayo-sexto-cadenazo-de-radios-libres-y-comunitarias-salud-para-todas-y-todos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=2-de-mayo-sexto-cadenazo-de-radios-libres-y-comunitarias-salud-para-todas-y-todos'>2 de mayo: Sexto Cadenazo de radios libres y comunitarias #Salud para todas y todos</a></li><li><a class='rsswidget' href='https://www.centrodemedioslibres.org/2020/04/30/mumia-escribe-al-movimiento/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mumia-escribe-al-movimiento'>Mumia escribe al movimiento</a></li></ul></div></div><!-- .widget /--><div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://radiozapatista.org/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://radiozapatista.org/">Radio Zapatista</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://radiozapatista.org/?p=34584'>COMUNICADO URGENTE ATAQUE ARMADO Y BARBARIE EN LA AGENCIA MUNICIPAL DE HUAZANTLÁN DEL RÍO, MUNICIPIO DE SAN MATEO DEL MAR, OAXACA.</a></li><li><a class='rsswidget' href='https://radiozapatista.org/?p=34577'>Comunicado del CNI-CIG por el fallecimiento del compañero Oscar Chávez</a></li></ul></div></div><!-- .widget /--><div id="rss-10" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://feeds.feedburner.com/ChiapasDenunciaPblica"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.pozol.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://chiapasdenuncia.blogspot.com/">ChiapasDenunciaPblica</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://chiapasdenuncia.blogspot.com/2020/04/comite-samuel-ruiz-garcia-en.html'>Comité Samuel Ruiz García en solidaridad con el Padre Marcelo Pérez defensor del territorio</a></li><li><a class='rsswidget' href='http://chiapasdenuncia.blogspot.com/2020/04/durante-la-pandemia-continuan.html'>Durante la pandemia continúan violaciones a derechos humanos: Abejas de Acteal</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>En Twitt . . </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a class="twitter-timeline"  href="https://twitter.com/radiopozol"  data-widget-id="362019075565699074">Tweets por @radiopozol</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>En Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Radio-Pozol/148731431838098&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:250px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivos</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.pozol.org/?m=202005'> mayo 2020 </option>
	<option value='http://www.pozol.org/?m=202004'> abril 2020 </option>
	<option value='http://www.pozol.org/?m=202003'> marzo 2020 </option>
	<option value='http://www.pozol.org/?m=202002'> febrero 2020 </option>
	<option value='http://www.pozol.org/?m=202001'> enero 2020 </option>
	<option value='http://www.pozol.org/?m=201912'> diciembre 2019 </option>
	<option value='http://www.pozol.org/?m=201911'> noviembre 2019 </option>
	<option value='http://www.pozol.org/?m=201910'> octubre 2019 </option>
	<option value='http://www.pozol.org/?m=201909'> septiembre 2019 </option>
	<option value='http://www.pozol.org/?m=201908'> agosto 2019 </option>
	<option value='http://www.pozol.org/?m=201907'> julio 2019 </option>
	<option value='http://www.pozol.org/?m=201906'> junio 2019 </option>
	<option value='http://www.pozol.org/?m=201905'> mayo 2019 </option>
	<option value='http://www.pozol.org/?m=201904'> abril 2019 </option>
	<option value='http://www.pozol.org/?m=201903'> marzo 2019 </option>
	<option value='http://www.pozol.org/?m=201902'> febrero 2019 </option>
	<option value='http://www.pozol.org/?m=201901'> enero 2019 </option>
	<option value='http://www.pozol.org/?m=201812'> diciembre 2018 </option>
	<option value='http://www.pozol.org/?m=201811'> noviembre 2018 </option>
	<option value='http://www.pozol.org/?m=201810'> octubre 2018 </option>
	<option value='http://www.pozol.org/?m=201809'> septiembre 2018 </option>
	<option value='http://www.pozol.org/?m=201808'> agosto 2018 </option>
	<option value='http://www.pozol.org/?m=201807'> julio 2018 </option>
	<option value='http://www.pozol.org/?m=201806'> junio 2018 </option>
	<option value='http://www.pozol.org/?m=201805'> mayo 2018 </option>
	<option value='http://www.pozol.org/?m=201804'> abril 2018 </option>
	<option value='http://www.pozol.org/?m=201803'> marzo 2018 </option>
	<option value='http://www.pozol.org/?m=201802'> febrero 2018 </option>
	<option value='http://www.pozol.org/?m=201801'> enero 2018 </option>
	<option value='http://www.pozol.org/?m=201712'> diciembre 2017 </option>
	<option value='http://www.pozol.org/?m=201711'> noviembre 2017 </option>
	<option value='http://www.pozol.org/?m=201710'> octubre 2017 </option>
	<option value='http://www.pozol.org/?m=201709'> septiembre 2017 </option>
	<option value='http://www.pozol.org/?m=201708'> agosto 2017 </option>
	<option value='http://www.pozol.org/?m=201707'> julio 2017 </option>
	<option value='http://www.pozol.org/?m=201706'> junio 2017 </option>
	<option value='http://www.pozol.org/?m=201705'> mayo 2017 </option>
	<option value='http://www.pozol.org/?m=201704'> abril 2017 </option>
	<option value='http://www.pozol.org/?m=201703'> marzo 2017 </option>
	<option value='http://www.pozol.org/?m=201702'> febrero 2017 </option>
	<option value='http://www.pozol.org/?m=201701'> enero 2017 </option>
	<option value='http://www.pozol.org/?m=201612'> diciembre 2016 </option>
	<option value='http://www.pozol.org/?m=201611'> noviembre 2016 </option>
	<option value='http://www.pozol.org/?m=201610'> octubre 2016 </option>
	<option value='http://www.pozol.org/?m=201609'> septiembre 2016 </option>
	<option value='http://www.pozol.org/?m=201608'> agosto 2016 </option>
	<option value='http://www.pozol.org/?m=201607'> julio 2016 </option>
	<option value='http://www.pozol.org/?m=201606'> junio 2016 </option>
	<option value='http://www.pozol.org/?m=201605'> mayo 2016 </option>
	<option value='http://www.pozol.org/?m=201604'> abril 2016 </option>
	<option value='http://www.pozol.org/?m=201603'> marzo 2016 </option>
	<option value='http://www.pozol.org/?m=201602'> febrero 2016 </option>
	<option value='http://www.pozol.org/?m=201601'> enero 2016 </option>
	<option value='http://www.pozol.org/?m=201512'> diciembre 2015 </option>
	<option value='http://www.pozol.org/?m=201511'> noviembre 2015 </option>
	<option value='http://www.pozol.org/?m=201510'> octubre 2015 </option>
	<option value='http://www.pozol.org/?m=201509'> septiembre 2015 </option>
	<option value='http://www.pozol.org/?m=201508'> agosto 2015 </option>
	<option value='http://www.pozol.org/?m=201507'> julio 2015 </option>
	<option value='http://www.pozol.org/?m=201506'> junio 2015 </option>
	<option value='http://www.pozol.org/?m=201505'> mayo 2015 </option>
	<option value='http://www.pozol.org/?m=201504'> abril 2015 </option>
	<option value='http://www.pozol.org/?m=201503'> marzo 2015 </option>
	<option value='http://www.pozol.org/?m=201502'> febrero 2015 </option>
	<option value='http://www.pozol.org/?m=201501'> enero 2015 </option>
	<option value='http://www.pozol.org/?m=201412'> diciembre 2014 </option>
	<option value='http://www.pozol.org/?m=201411'> noviembre 2014 </option>
	<option value='http://www.pozol.org/?m=201410'> octubre 2014 </option>
	<option value='http://www.pozol.org/?m=201409'> septiembre 2014 </option>
	<option value='http://www.pozol.org/?m=201408'> agosto 2014 </option>
	<option value='http://www.pozol.org/?m=201407'> julio 2014 </option>
	<option value='http://www.pozol.org/?m=201406'> junio 2014 </option>
	<option value='http://www.pozol.org/?m=201405'> mayo 2014 </option>
	<option value='http://www.pozol.org/?m=201404'> abril 2014 </option>
	<option value='http://www.pozol.org/?m=201403'> marzo 2014 </option>
	<option value='http://www.pozol.org/?m=201402'> febrero 2014 </option>
	<option value='http://www.pozol.org/?m=201401'> enero 2014 </option>
	<option value='http://www.pozol.org/?m=201312'> diciembre 2013 </option>
	<option value='http://www.pozol.org/?m=201311'> noviembre 2013 </option>
	<option value='http://www.pozol.org/?m=201310'> octubre 2013 </option>
	<option value='http://www.pozol.org/?m=201309'> septiembre 2013 </option>
	<option value='http://www.pozol.org/?m=201308'> agosto 2013 </option>
	<option value='http://www.pozol.org/?m=201307'> julio 2013 </option>
	<option value='http://www.pozol.org/?m=201306'> junio 2013 </option>
	<option value='http://www.pozol.org/?m=201305'> mayo 2013 </option>
	<option value='http://www.pozol.org/?m=201304'> abril 2013 </option>
	<option value='http://www.pozol.org/?m=201303'> marzo 2013 </option>
	<option value='http://www.pozol.org/?m=201302'> febrero 2013 </option>
	<option value='http://www.pozol.org/?m=201301'> enero 2013 </option>
	<option value='http://www.pozol.org/?m=201212'> diciembre 2012 </option>
	<option value='http://www.pozol.org/?m=201211'> noviembre 2012 </option>
	<option value='http://www.pozol.org/?m=201210'> octubre 2012 </option>
	<option value='http://www.pozol.org/?m=201209'> septiembre 2012 </option>
	<option value='http://www.pozol.org/?m=201208'> agosto 2012 </option>
	<option value='http://www.pozol.org/?m=201207'> julio 2012 </option>
	<option value='http://www.pozol.org/?m=201206'> junio 2012 </option>
	<option value='http://www.pozol.org/?m=201205'> mayo 2012 </option>
	<option value='http://www.pozol.org/?m=201204'> abril 2012 </option>
	<option value='http://www.pozol.org/?m=201203'> marzo 2012 </option>
	<option value='http://www.pozol.org/?m=201202'> febrero 2012 </option>
	<option value='http://www.pozol.org/?m=201201'> enero 2012 </option>
	<option value='http://www.pozol.org/?m=201112'> diciembre 2011 </option>
	<option value='http://www.pozol.org/?m=201111'> noviembre 2011 </option>
	<option value='http://www.pozol.org/?m=201110'> octubre 2011 </option>
	<option value='http://www.pozol.org/?m=201109'> septiembre 2011 </option>
	<option value='http://www.pozol.org/?m=201108'> agosto 2011 </option>
	<option value='http://www.pozol.org/?m=201107'> julio 2011 </option>
	<option value='http://www.pozol.org/?m=201106'> junio 2011 </option>
	<option value='http://www.pozol.org/?m=201105'> mayo 2011 </option>
	<option value='http://www.pozol.org/?m=201104'> abril 2011 </option>
	<option value='http://www.pozol.org/?m=201103'> marzo 2011 </option>
	<option value='http://www.pozol.org/?m=200103'> marzo 2001 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="linkcat-2" class="footer-widget widget_links"><div class="footer-widget-top"><h4>Amig@s</h4></div>
						<div class="footer-widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://enlacezapatista.ezln.org.mx/" target="_blank">A ENLACE ZAPATISTA</a></li>
<li><a href="http://acteal.blogspot.com/" target="_blank">Acteal</a></li>
<li><a href="http://angrywhitekid.blogs.com/weblog/" target="_blank">Angrywhitekid &#8211; Palestina</a></li>
<li><a href="http://www.colectivo-caik.org/wb/pages/posts/cuadro-de-datos-sobre-ciudades-rurales-22.php" target="_blank">CAIK COLECTIVO</a></li>
<li><a href="http://consejoautonomo.wordpress.com" target="_blank">CARZCH</a></li>
<li><a href="http://cdhdignaochoa.blogspot.com/" target="_blank">CDH Digna Ochoa</a></li>
<li><a href="http://www.cdhfraymatias.org/index.html" target="_blank">CDH FRAY MATÍAS DE CÓRDOVA</a></li>
<li><a href="http://www.ddhhmujerchiapas.org/" target="_blank">Centro de Derechos Humanos de La Mujer</a></li>
<li><a href="http://www.frayba.org.mx" target="_blank">Centro de Derechos Humanos Fraybartolomé de las Casas</a></li>
<li><a href="http://www.cedoz.org/" target="_blank">Centro de Documentacion Zapatista</a></li>
<li><a href="http://cmldf.lunasexta.org/" target="_blank">Centro de Medios Libres</a></li>
<li><a href="http://chiapasdenuncia.blogspot.com/" target="_blank">Chiapas Denuncia Publica</a></li>
<li><a href="http://chiapas.indymedia.org/" target="_blank">Chiapas Indymedia</a></li>
<li><a href="http://chiapasmediaproject.org/cmp/video-catalogues" target="_blank">Chiapas Media Project</a></li>
<li><a href="http://www.yosoy132media.org/" target="_blank">CIENTO TREITA Y DOS MEDIA #132</a></li>
<li><a href="http://www.ciepac.org/index.php" target="_blank">CIEPAC</a></li>
<li><a href="http://malla.espora.org/" target="_blank">CONVERGENCIA GRÁFICA</a></li>
<li><a href="http://abajolosmuros.jimdo.com/" target="_blank">CRUZ NEGRA ANARQUISTA</a></li>
<li><a href="http://desinformemonos.org/" target="_blank">Desinformemonos</a></li>
<li><a href="http://www.espora.org/hackmitin/index.php/P%C3%A1gina_principal" target="_blank">espora.org/hackmitin</a></li>
<li><a href="http://frecuencialibre991.blogspot.com/" target="_blank">Frecuencia Libre</a></li>
<li><a href="http://desaparecidosencoahuila.wordpress.com/comunicados-2/">Fuerzas Unidas por Nuestros Desaparecidos en Coahuila</a></li>
<li><a href="http://mexico.indymedia.org/" target="_blank">Indymedia México</a></li>
<li><a href="http://espora.org/jra/" target="_blank">Jovenes en Resistencia Alternativa</a></li>
<li><a href="http://kehuelga.org/" target="_blank">Ke Huelga Radio</a></li>
<li><a href="http://komanilel.blogspot.com/" target="_blank">Koman Ilel</a></li>
<li><a href="http://laotraejidotila.blogspot.mx/" target="_blank">LA OTRA EJIDO TILA</a></li>
<li><a href="http://fresnillolibertario.blogspot.com">LA OTRA FRESNILLO</a></li>
<li><a href="http://laotratam.blogspot.com/" target="_blank">La Otra Tamaulipas</a></li>
<li><a href="http://lavozdelosxiches.blogspot.com/" target="_blank">La Voz de los Xiches</a></li>
<li><a href="http://lavozdelanahuac.blogspot.com/" target="_blank">La Voz del Anahuac</a></li>
<li><a href="http://militarismomexico.blogspot.com/" target="_blank">Militarismo en México</a></li>
<li><a href="http://www.movimiento5dejunio.org">MOVIMIENTO 5 DE JUNIO, GUARDERIA ABC</a></li>
<li><a href="http://mujeresylasextaorg.wordpress.com/" target="_blank">Mujeres y la Sexta</a></li>
<li><a href="http://noestamostodxs.noblogs.org/" target="_blank">No Estamos TodXs</a></li>
<li><a href="http://www.promediosmexico.org" target="_blank">Pro-medios</a></li>
<li><a href="http://www.proyectoambulante.org" target="_blank">Proyecto Ambulante</a></li>
<li><a href="http://lapalabradelagua.org/" target="_blank">Radio Ñomndaa</a></li>
<li><a href="http://www.radioinsurgente.org/" target="_blank">RADIO INSURGENTE</a></li>
<li><a href="http://www.radiozapatista.org/" target="_blank">Radio Zapatista</a></li>
<li><a href="http://rz941.saltoscuanticos.org/" target="_blank">Radio Zapote</a></li>
<li><a href="http://www.redcontralarepresion.org/" target="_blank">Red contra la Represión</a></li>
<li><a href="http://www.regeneracionradio.org/" target="_blank">Regeneración Radio</a></li>
<li><a href="http://rznuevoleon.ideosferas.org/">RINCON ZAPATISTA NUEVO LEON</a></li>
<li><a href="http://www.agenciasubversiones.org/">SUBVERSIONES AGENCIA</a></li>
<li><a href="http://zapateando.wordpress.com/" target="_blank">Zapateando Medios Libres</a></li>

	</ul>
</div></div><!-- .widget /-->
		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>:: ENTRAR ::</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form action="http://www.pozol.org/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/?p=18101"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pozol.org/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Radio-Pozol/148731431838098?ref=stream&amp;hc_location=timeline" target="_blank"><img src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip" title="Twitter" href="https://twitter.com/radiopozol" target="_blank"><img src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/pozolcolectivo" target="_blank"><img  src="http://www.pozol.org/wp-content/themes/sahifa/images/socialicons/youtube.png" alt="YouTube"  /></a>	</div>

			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>

<!-- Wordbooker code revision : 2.1.34 R00 - Summer Gurl -->
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='mystyle-css'  href='http://www.pozol.org/wp-content/plugins/comments-facebook/css/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pozol.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.pozol.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='http://www.pozol.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.pozol.org/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>